FBReader 2.7.13 для Android

Это обновление исправляет ряд ошибок в синхронизации.

Версия для Андроид 3.* выделена в отдельный пакет. В нём исправлены проблемы совместимости со старыми устройствами. Начиная с версии 2.8 FBReader будет выпускаться только для Android 4 и выше.


Get it on Google Play