Модуль DjVu: новая версия

FBReader 3.x использует новый способ коммуникации с модулями. Старые модули работать с ним не будут. Если вы обновили FBReader до версии 3.0 (включая бета-версии), вам придётся обновить и модули. Обратите внимание, что новые модули, в свою очередь, не будут работать с FBReader 2.x.

Мы не будем выкладывать модули в Google Play до официального релиза FBReader 3.0. Если вы используете бету, пожалуйста, скачайте и установите модули вручную.

Модуль DjVu для Android, версия 2.0. Совместим с текущими бета-версиями FBReader 3.0.